<!DOCTYPE html>
<html>
<head>
<script type="text/javascript">var _rollbarConfig = {"accessToken":"d74f7a71650741a7968eee58be61908e","captureUncaught":true,"ignoredMessages":["Script error.","Objet appelant non valide","Cannot convert undefined or null to object","Illegal invocation","Cannot read property 'innerText' of null","Invalid calling object","Security warning: an embedded \u003cscript\u003e tag on another site requested protected JavaScript. If you know what you're doing, go ahead and disable forgery protection on this action to permit cross-origin JavaScript embedding."],"payload":{"environment":"production"}};</script>
<script type="text/javascript">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</script>
  <title>
      15 things you should never put in the washing machine - Reviewed.com Laundry
  </title>


  <script>
//<![CDATA[

    window.js_vars = {"gtmVersion":21,"website_id":"laundry","category":"Laundry","search_is_unscoped":null,"env":"production","dfpid":"7103","lazy_ads":true,"search_es_url":"https://cerebro-production.herokuapp.com","search_es_env":"production","search_categories":{"ovens":"Ovens","refrigerators":"Refrigerators","laundry":"Laundry","dishwashers":"Dishwashers","home-outdoors":"Home \u0026 Outdoors","projectors":"Projectors","cooking":"Cooking","deals":"Deals","tech":"Tech","cruises":"Cruises","parenting":"Parenting","reviewed":"Reviewed","laptops":"Laptops","smarthome":"Smart Home","mobilecoverage":"Mobile Coverage","printers":"Printers","monitors":"Computer Monitors","tablets":"Tablets","cars":"Cars","grills":"Grills","headphones":"Headphones","lenses":"Lenses","televisions":"Televisions","vacuums":"Vacuums","robotvacuums":"Robot Vacuums","freezers":"Freezers","coffee":"Coffee","camcorders":"Camcorders","espresso":"Espresso","wearables":"Wearables","smartphones":"Smartphones","microwaves":"Microwaves","cameras":"Cameras","luxuryhome":"Luxury Appliances"},"search_suppress_scores":["cars","cruises","wearables"],"search_excluded":["cruises","mobilecoverage"],"search_articles_only":["cooking","grills","home-outdoors","luxuryhome","parenting","reviewed","smarthome","tech","deals","wearables"],"hooper_url":"https://hooper.herokuapp.com","niche_tracking_id":"UA-23400824-1","suppress_rendering_xhr_includes":false,"page_action_ids":"articles.show","retailer":{},"read_more":true,"gdpr":false,"cloudinary_account":"reviewed-com","article_id":21880}

//]]>
</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta content="washer reviews" name="keywords" />
  <meta name="surrogate-key" value="4a8d3ef7a81b6fe27ac34f444951e75d3bab1c69 laundry/articles/show articles/show laundry" />
      <meta name="item-image" content="https://reviewed-production.s3.amazonaws.com/1530130348000/GettyImages-136628195.jpg" />
    <meta name="article-classification" content="feature" />

    <link rel="amphtml" href="https://laundry.reviewed.com/features/things-you-should-never-put-in-the-washing-machine.amp">
    <meta name="position" content="leaderboard_1" data-gad-target-unit="leaderboard_1" />
    <meta name="position" content="rectangle_1" data-gad-target-unit="rectangle_1" />
    <meta name="position" content="rectangle_2" data-gad-target-unit="rectangle_2" />
    <meta name="position" content="rectangle_3" data-gad-target-unit="rectangle_3" />
    <meta name="position" content="rectangle_4" data-gad-target-unit="rectangle_4" />
    <meta name="position" content="rectangle_5" data-gad-target-unit="rectangle_5" />
    <meta name="position" content="rectangle_6" data-gad-target-unit="rectangle_6" />
  <meta property="fb:pages" content="201996980631" />
    <meta property="fb:app_id" content="354875974636581">
  <meta property="og:type" content="article"></meta>
  <meta property="og:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--hRrOiFAZ--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1530130348000/GettyImages-136628195.jpg"></meta>
  <meta property="og:title" content="15 things you should never put in the washing machine"></meta>
  <meta property="og:url" content="https://laundry.reviewed.com/features/things-you-should-never-put-in-the-washing-machine"></meta>
  <meta property="og:site_name" content="Reviewed Laundry"></meta>
  <meta property="og:description" content="Some things should never, ever enter your laundry room"></meta>
    <meta property="article:author" content="http://https://www.facebook.com/reviewed">

    <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@reviewed">
  
  <meta name="twitter:title" content="15 things you should never put in the washing machine">
  <meta name="twitter:description" content="Some things should never, ever enter your laundry room">
  <meta name="twitter:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--hRrOiFAZ--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1530130348000/GettyImages-136628195.jpg">

  
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="pxILzIEMzxpNNy2ZF4xCxc9YEaNi7sRNIm0YNCIjjCauJiiDLMyjTVTmGqVOR1wI5lean69gxEvoPONmW+GDVQ==" />
  <meta content="feature" name="page_class" data-gad-target="true" >
<meta content="default" name="layout" data-gad-target="true" >
<meta content="brand_value" name="reviewed-brand" data-gad-target="true" >
<meta content="wdi" name="reviewed-website-id" data-gad-target="true" >
<meta content="laundry" name="reviewed-category" data-gad-target="true" >
<meta content="false" name="is_search" data-gad-target="true" >
<meta content="NA" name="prod_id" data-gad-target="true" >
<meta content="" name="utm_source" data-gad-target="true" >
<meta content="" name="search_cat" data-gad-target="true" >

  <meta content="Some things should never, ever enter your laundry room—these are the everyday clothes you should never wash." name="description"></meta>

  <!-- GDPR: false -->

  <link rel="stylesheet" media="screen" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,600italic,400,300,600,700" />
  <link rel="stylesheet" media="screen" href="/assets/bootstrap-ed67c24086502cbda22beec45b62899d3f0ff20249d9779a5895d7c85ea8b2fe.css" />
  <link rel="stylesheet" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
  <link rel="stylesheet" media="screen" href="/assets/vendored-da09876533382521b90b19be3cb02f983519b71281237eaed57ccc378aa6eeee.css" />
  <link rel="stylesheet" media="screen" href="/assets/application-5d610f154c01bec9747882e0adf76e03ab3e1e0fcbb7a22033e87ab76d698fe2.css" />
  

  <link rel="stylesheet" media="screen" href="/assets/articles-15bc4f13f8241c555838e3c5bb9b4f98b0fde0bedff7a2b88080ca99fa85e31b.css" />

  <link rel="stylesheet" media="screen" href="/assets/categories/laundry/laundry-75ae5d42d9f3e97d2342597a52982a7093461a2abb558fda5326acdb1d973efb.css" />
  <link rel="stylesheet" media="print" href="/assets/article_print-5f63a8a0bb85c41bd710a644fbbe48c5d1a8892fa8080d1d847bf8e1f50f6982.css" />

  <link rel="alternate" type="application/atom+xml" title="Reviewed Atom" href="/articles.atom" />
  <link rel="alternate" type="application/atom+xml" title="Reviewed Science Atom" href="https://www.reviewed.com/science.atom" />
  <link rel="canonical" href="https://laundry.reviewed.com/features/things-you-should-never-put-in-the-washing-machine">

  <meta name="apple-mobile-web-app-title" content="Reviewed">

  <link rel="shortcut icon" href=/assets/favicon-c4fa22787527d989c36d7c2c0b8a1cfae10144608a1acfb204c635bedcba70c8.ico />
<link rel="apple-touch-icon" href="/assets/mobile/touch-icon-iphone-c2e8288c6fffd3d599ef95ee24de4ed295aeb6cc7a42d5e413010484cb6326a6.png">
<link rel="apple-touch-icon" sizes="36x36" href="/assets/mobile/launcher-icon-0-75x-e7d7a256e31854548df4945670f67dd9b5401f4575e8cd7c3a0b5b66148fedcd.png">
<link rel="apple-touch-icon" sizes="48x48" href="/assets/mobile/launcher-icon-1x-650f5dfc2ef39c5982e1acc2cc2e6c4f267eb0b0cff28ad8b0cd39d50e66542b.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/mobile/touch-icon-iphone-c2e8288c6fffd3d599ef95ee24de4ed295aeb6cc7a42d5e413010484cb6326a6.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/mobile/launcher-icon-1-5x-c63ba5777b7c862e0758290fd3b68da4c2e78601eede06d428e5e013d8d0dcd0.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/mobile/touch-icon-ipad-7b2c9580e68ac66b1b9a3950e05acdf2e1e18a873ee2a8a5dad976c4e3499bc9.png">
<link rel="apple-touch-icon" sizes="96x96" href="/assets/mobile/launcher-icon-2x-86641af860e083b707dbc8205babada9db0f8ad7e97774c3a7945c764833c862.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/mobile/touch-icon-iphone-retina-41130978c27af88429038dba656ea1f6a0826d0229cec72c6e1e7dcab0aab59d.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/mobile/launcher-icon-3x-5cc96dc03a682666c34d4e1133c44e6c3a5641b2768a73b62039e2206d66f5c1.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/mobile/touch-icon-ipad-retina-a202cddc6eac3195a4bc2e96ad0cedc01afc341ea53cbb9dafd9cfb9d8af59f7.png">
<link rel="apple-touch-icon" sizes="192x192" href="/assets/mobile/launcher-icon-4x-598a7f44e8bd3684bce184c646355d05dbcf48ab5e825c893fa1f0404728bc39.png">


  <script src="/assets/head-67203d1373768bdd632ef5eb9aff1affd128e0704c3d4ffca347c08a64e8dfb4.js"></script>

  
  
</head>

<body class="body-laundry ctrl-articles method-show ">    <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4CSW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KB4CSW');</script>
  <!-- End Google Tag Manager -->
<script src="https://login.gcion.com/resources/kit/js/jqnoconflict.common.min.js"></script>
<script>
  window.utag_data = {};
  window.utag_data.page_domain = document.location.host;
  window.utag_data.full_url = document.location.href;
  window.utag_data.device = window.innerWidth > 979 ? 'desktop' : (window.innerWidth > 767 ? 'tablet' : 'mobile');
  window.utag_data.ssts = 'reviewed';

      window.utag_data.published_date = "2018-07-03t13:00:20.812000000"

      window.utag_data.assetid = 21880;
      window.utag_data.content_type = "features";
      window.utag_data.author = "Elana Lyn Gross";

      window.utag_data.taxonomykeywords = "feature,laundry";


  require(['gdp-usf/kit/js/user_factory_def', 'gdp-usf/ui/js/jquery'], function(UserFactory, jQuery) {
        var userFactory = new UserFactory(JSON.parse('{}')),
            gupRootDomain = 'usatoday.com',
            gupUAID = 'USAT-GUP-REVIEWED';

        userFactory.fetch(gupRootDomain, gupUAID, function(user) {
            window.utag_data = (typeof window.utag_data === 'object') ? window.utag_data : {};
            window.utag_data['gup_anonid'] = user.data.response.anonymousId;
            jQuery.getScript('https://tags.tiqcdn.com/utag/gci/reviewed.com/prod/utag.js');
        });
    });
    window.require = undefined;
    window.define = undefined;
</script>


      <div id='background_1-lazy' class='ad_background_1' data-placement="background" data-gad-mobile='false' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[1440,1000]]'></div>


  <link href="https://plus.google.com/+Reviewedcom/" rel="publisher" />

  <header>
  <div class="navbar navbar-fixed-top admin">
    <div class="navbar-inner">
      <div id="admin_bar"></div>
    </div>
  </div>

  <div class="navbar navbar-inverse navbar-fixed-top visible-desktop">
    <div class="navbar-inner">
        <div class="pull-right referrer-header">
  <a><i class="fa fa-chevron-left"></i> BACK TO <img width="150" height="27" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--putPdLSh--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/back-to-usat-1c0e0415ce535007b5527ca1658ee1e33cd9b2c21e612e956a1e3af253870599.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--otwBLWsU--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/back-to-usat-retina-a485e13ea1ff5faf7fbd9904d17f07ef40892245a07ae69fc34306cb60f64c88.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--putPdLSh--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/back-to-usat-1c0e0415ce535007b5527ca1658ee1e33cd9b2c21e612e956a1e3af253870599.png" alt="Back to usat 1c0e0415ce535007b5527ca1658ee1e33cd9b2c21e612e956a1e3af253870599" /></a>
</div>


      <a class="logo visible-desktop" href="https://www.reviewed.com"><img width="141" height="35" alt="Reviewed" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--ZcPbbN5h--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/desktop-header-141x35-28e3d167a498d55ce6ef384f14d73588bd652e5dc780c64f5e3eadae5b34d634.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--7N3rzXSn--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/desktop-header-retina-282x70-f00b99ebb906a99694b58f96031da16f532a775fa09adad77b0582c27f8282b5.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--ZcPbbN5h--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/desktop-header-141x35-28e3d167a498d55ce6ef384f14d73588bd652e5dc780c64f5e3eadae5b34d634.png" /></a>

      <ul class="inline visible-desktop">
        <li><a href="https://www.reviewed.com/best-right-now">Best Right Now</a></li>
        <li><a class="howtos" href="https://www.reviewed.com/how-to">How To<span>s</span></a></li>
        <li><a href="https://www.reviewed.com/awards/editors-choice">Award Winners</a></li>
        <li><a href="https://www.reviewed.com/how_we_test">How We Test</a></li>
        <li><a href="https://deals.reviewed.com">Deals</a></li>
      </ul>
    </div>
  </div>

  <div class="navbar navbar-fixed-top primary">
    <div class="navbar-inner">
      <div class="searchbox dropdown" id="search-top">
  <typeahead placeholder="Search" category="laundry" algolia-app-id="M5OIGTW601" algolia-search-key="a98afffe5a350b389f931e5ed811c546" algolia-env="production">
</div>

      <a class="btn btn-navbar hidden-desktop toggle-button">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        Menu
      </a>

      <a class="logo hidden-desktop" href="https://www.reviewed.com"><img width="131" height="22" alt="Reviewed" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--GnRMPnDo--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/mobile-header-131x22-9d06c91423c9d18833327e43c040ca02d48294f92c45b8ade49da43e04402360.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--t4MKRMmj--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/mobile-header-retina-262x44-80c93351876410c03fd58b04218cf37f94c39c155fcad9ac8884038646ca9dc0.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--GnRMPnDo--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/mobile-header-131x22-9d06c91423c9d18833327e43c040ca02d48294f92c45b8ade49da43e04402360.png" /></a>

      <ul class="inline visible-desktop">
        <li class="dropdown">
          <a class="logo" href="/"><img width="101" height="13" alt="Reviewed" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--BNO0_3yH--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/navbar-slide-logo-7ecd33ce14c8c878d8d0c162f0ce3f1c390566b4462db146270128efdda69855.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--n5-C-Blw--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/navbar-slide-logo-retina-30df7c7d17aa9f22aef94d55f31a399c0af586dabc4190750e3bd7a96932529a.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--BNO0_3yH--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/navbar-slide-logo-7ecd33ce14c8c878d8d0c162f0ce3f1c390566b4462db146270128efdda69855.png" /></a>
          <a href="/">Laundry</a>
          <a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-chevron-down"></i></a> |
          <div class="dropdown-menu">
            <p>Our Categories</p>

            <ul class="unstyled">
              <li><a class="col-head" href="https://www.reviewed.com/home-outdoors">Home &amp; Outdoors</a>

                <ul class="unstyled">
                    <li><a href="https://dishwashers.reviewed.com">Dishwashers</a></li>
                    <li><a href="https://refrigerators.reviewed.com">Refrigerators</a></li>
                    <li><a href="https://laundry.reviewed.com">Laundry</a></li>
                    <li><a href="https://ovens.reviewed.com">Ovens</a></li>
                    <li><a href="https://freezers.reviewed.com">Freezers</a></li>
                    <li><a href="https://microwaves.reviewed.com">Microwaves</a></li>
                    <li><a href="https://cooking.reviewed.com">Cooking</a></li>
                    <li><a href="https://vacuums.reviewed.com">Vacuums</a></li>
                    <li><a href="https://robotvacuums.reviewed.com">Robot Vacuums</a></li>
                    <li><a href="https://smarthome.reviewed.com">Smart Home</a></li>
                    <li><a href="https://parenting.reviewed.com">Parenting</a></li>
                    <li><a href="https://luxuryhome.reviewed.com">Luxury Appliances</a></li>
                </ul>
              </li>
            </ul>

            <ul class="unstyled">
              <li><a class="col-head" href="https://www.reviewed.com/tech">Tech</a>

                <ul class="unstyled">
                    <li><a href="https://televisions.reviewed.com">Televisions</a></li>
                    <li><a href="https://cameras.reviewed.com">Cameras</a></li>
                    <li><a href="https://lenses.reviewed.com">Lenses</a></li>
                    <li><a href="https://headphones.reviewed.com">Headphones</a></li>
                    <li><a href="https://smartphones.reviewed.com">Smartphones</a></li>
                    <li><a href="https://laptops.reviewed.com">Laptops</a></li>
                    <li><a href="https://camcorders.reviewed.com">Camcorders</a></li>
                    <li><a href="https://tablets.reviewed.com">Tablets</a></li>
                    <li><a href="https://wearables.reviewed.com">Wearables</a></li>
                </ul>
              </li>
                <li><a href="https://cars.reviewed.com">Cars</a></li>
            </ul>
          </div>
        </li>
        <li><a href="/reviews">Reviews</a></li>
        <li class="dropdown">
          <a class="dropdown-toggle disabled" data-toggle="dropdown" href="/reviews">
            Brands
            &amp; Categories
</a>          <a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-chevron-down"></i></a>

          <div class="dropdown-menu brands">
            <p class="section">Reviews By Brand</p>
            <ul class="inline brands">
                <li>
                    <a href="/brands/bosch"><img alt="Bosch" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Yp6cR5Tq--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/http://reviewed-production.s3.amazonaws.com/brand/4dd96155d197fcc25d3c4cbbee1d23d927ffa410/logo.png" /></a>
                </li>
                <li>
                    <a href="/brands/electrolux"><img alt="Electrolux" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--op1xDPUv--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://reviewed-production.s3.amazonaws.com/1421720474000/electrolux.png" /></a>
                </li>
                <li>
                    <a href="/brands/frigidaire"><img alt="Frigidaire" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--JaYH50p_--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/http://reviewed-production.s3.amazonaws.com/brand/0ed33fcaf6249e64aec588b7e4cc92f680dea3b5/logo.png" /></a>
                </li>
                <li>
                    <a href="/brands/ge"><img alt="GE" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--SA-pbnFG--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/http://reviewed-production.s3.amazonaws.com/brand/a79fab5583eaaa170692a4c4b5a8ad4dad2dbfdb/logo.png" /></a>
                </li>
                <li>
                    <a href="/brands/hotpoint"><img alt="Hotpoint" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--pM17tLb_--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/http://reviewed-production.s3.amazonaws.com/brand/219e9fdc08abf5c5657ee5e2b8628b9c110ed263/logo.png" /></a>
                </li>
                <li>
                    <a href="/brands/kenmore"><img alt="Kenmore" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--5teRDFLq--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/http://reviewed-production.s3.amazonaws.com/brand/ee5037a5bec182596e7e41a91fa7f9667a9aa658/logo.png" /></a>
                </li>
                <li>
                    <a href="/brands/lg"><img alt="LG" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--vaIA8TMu--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://reviewed-production.s3.amazonaws.com/1473693238000/lg.png" /></a>
                </li>
                <li>
                    <a href="/brands/maytag"><img alt="Maytag" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--DyIGgnD2--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/http://reviewed-production.s3.amazonaws.com/brand/88abbfb8c882aa6d4ae699caec4548716f3462bf/logo.png" /></a>
                </li>
                <li>
                    <a href="/brands/samsung"><img alt="Samsung" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--sWmLG54n--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/http://reviewed-production.s3.amazonaws.com/brand/6a99260e48a91b9ba0a3a44d81394f334ba168dc/logo.png" /></a>
                </li>
                <li>
                    <a href="/brands/whirlpool"><img alt="Whirlpool" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--vlGxz15U--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/http://reviewed-production.s3.amazonaws.com/brand/72514b8d58eb930fa631278a7d91b3a6dc6fc7cd/logo.png" /></a>
                </li>
            </ul>

              <p class="section">Reviews By Category</p>
      <p class="section"><strong><a href="/types/dryer">Dryer</a></strong></p>
    <ul class="inline">
        <li><a href="/types/compact">Compact</a></li>
    </ul>
      <p class="section"><strong><a href="/types/washing-machine">Washing Machine</a></strong></p>
    <ul class="inline">
        <li><a href="/types/front-loading">Front-Loading</a></li>
        <li><a href="/types/top-loading">Top-Loading</a></li>
        <li><a href="/types/compact">Compact</a></li>
    </ul>


              <p class="section">Reviews By Price</p>
                <ul class="inline">
                    <li><a href="/prices/min-250">$250 and under</a></li>
                    <li><a href="/prices/250-500">$250 to $500</a></li>
                    <li><a href="/prices/500-750">$500 to $750</a></li>
                    <li><a href="/prices/750-1000">$750 to $1000</a></li>
                    <li><a href="/prices/1000-1500">$1000 to $1500</a></li>
                    <li><a href="/prices/1500-2000">$1500 to $2000</a></li>
                    <li><a href="/prices/2000-max">$2000 and up</a></li>
                </ul>
          </div>
        </li>
        <li><a href="/news">News</a></li>
        <li><a href="https://www.reviewed.com/video">Video</a></li>
      </ul>
    </div>
  </div>

  <div class="slideout">
    <ul class="unstyled">
      <li>
        <a href="https://www.reviewed.com">Reviewed</a>

        <ul class="unstyled reviewed">
          <li><a class="close-sidebar" href="https://www.reviewed.com/best-right-now">Best Right Now</a></li>
          <li><a class="howtos" href="https://www.reviewed.com/how-to">How Tos</a></li>
          <li><a href="https://www.reviewed.com/awards/editors-choice">Award Winners</a></li>
          <li><a href="https://www.reviewed.com/how_we_test">How We Test</a></li>
        </ul>
      </li>
        <li>
          <a href="/">Laundry</a>

          <ul class="unstyled category">
            <li><a href="/reviews">Reviews</a></li>
            <li><a href="/news">News</a></li>
            <li><a href="https://www.reviewed.com/video">Video</a></li>
          </ul>
        </li>
      <li>
        <span>Our Categories</span>

        <ul class="unstyled categories">
            <li><a href="https://televisions.reviewed.com">Televisions</a></li>
            <li><a href="https://cameras.reviewed.com">Cameras</a></li>
            <li><a href="https://lenses.reviewed.com">Lenses</a></li>
            <li><a href="https://headphones.reviewed.com">Headphones</a></li>
            <li><a href="https://smartphones.reviewed.com">Smartphones</a></li>
            <li><a href="https://laptops.reviewed.com">Laptops</a></li>
            <li><a href="https://camcorders.reviewed.com">Camcorders</a></li>
            <li><a href="https://tablets.reviewed.com">Tablets</a></li>
            <li><a href="https://wearables.reviewed.com">Wearables</a></li>
            <li><a href="https://dishwashers.reviewed.com">Dishwashers</a></li>
            <li><a href="https://refrigerators.reviewed.com">Refrigerators</a></li>
            <li><a href="https://laundry.reviewed.com">Laundry</a></li>
            <li><a href="https://ovens.reviewed.com">Ovens</a></li>
            <li><a href="https://freezers.reviewed.com">Freezers</a></li>
            <li><a href="https://microwaves.reviewed.com">Microwaves</a></li>
            <li><a href="https://cooking.reviewed.com">Cooking</a></li>
            <li><a href="https://vacuums.reviewed.com">Vacuums</a></li>
            <li><a href="https://robotvacuums.reviewed.com">Robot Vacuums</a></li>
            <li><a href="https://smarthome.reviewed.com">Smart Home</a></li>
            <li><a href="https://parenting.reviewed.com">Parenting</a></li>
            <li><a href="https://luxuryhome.reviewed.com">Luxury Appliances</a></li>
            <li><a href="https://cars.reviewed.com">Cars</a></li>
        </ul>
      </li>
  </div>
</header>


  <div class="panel">
    <div class="panel-mask"></div>
    <div id="ad_preheader" class="hidden-phone adwrap">
          <div id='leaderboard_1' class='ad_leaderboard_1' data-placement="leaderboard" data-gad-mobile='false' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[728,90],[970,250],[970,90],&quot;fluid&quot;]'></div>

    </div>

    <div class="main container">
      <!--[if lte IE 9]>
  <link rel="stylesheet" media="screen" href="/assets/outdated-73342abf666b6e013aa23888de522834ac5746d10e41e54c3620711b63f2e153.css" />
  <div class="alert IE9"><strong></strong></div>
<![endif]-->

        <div class="xhr-include" data-src="/includes/notifications"></div>

      <div class="row">
          <div class="span16">
            <div id="content" class="articles show">




<span class="article feature" itemscope="itemscope" itemtype="https://schema.org/Article">
  <div class="header">
  
  <h1 itemprop="name">15 things you should never put in the washing machine</h1>




  <h2 itemprop="headline">Some things should never, ever enter your laundry room</h2>

</div>

<div class="social-header">
  <div class='social-icons'>
    <span class="fa-stack facebook">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_facebook fa fa-facebook fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack twitter">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_twitter fa fa-twitter fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack pinterest">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_pinterest_share fa fa-pinterest-p fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack email">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_email fa fa-envelope fa-stack-1x fa-inverse"><span></span></a>
</span>

  </div>

  <span class="article-comments">
    <i class="fa fa-comments" aria-hidden="true"></i>
    <a data-disqus-identifier="/features/things-you-should-never-put-in-the-washing-machine">
      0 comments
    </a>
  </span>
</div>


  <div class="flexrow">
    <div class="colContent ">
      <meta itemprop="datePublished" content="July 03, 2018">
      <div class="product_body">
        <div class="hero-area">
  <div class="video-hero embedded-video" id="video-hero">
    <iframe class="uw-iframe"
  src="https://uw-media.usatoday.com/video/embed/108634242?placement=reviewed-priorityplayer&autoplay=false&continuousplay=false&disablecaption=true&sitelabel=reviewed-main&adaccountname=reviewed&adPlacement=preroll"
  scrolling="no"
  frameborder="0"
  allow="autoplay; fullscreen"
  allowfullscreen>
</iframe>

    <img src="https://media.gannett-cdn.com/29906170001/29906170001_5682175746001_5682154891001-vs.jpg" class="video-thumbnail" />
  </div>
  
</div>


        
        
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
    <a itemprop="url" class="author-photo" href="/authors/elana-lyn-gross"><img itemprop="image" alt="Elana Lyn Gross" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--izyV4Twl--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,h_62,q_auto,w_62/https://reviewed-production.s3.amazonaws.com/1523564173442/IMG_6727%20EDITED.jpg" /></a>

  <div class="author-byline-social stacked">
    
<p class="author-byline ">
  <strong itemprop="name">
     <a href="/authors/elana-lyn-gross">Elana Lyn Gross</a>
  </strong>
</p>

    July 03, 2018
      <div class="social author-social">
    <a href="http://https://www.facebook.com/reviewed">
      <span class="fa-stack facebook">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
      </span>
      <span class="social-application-name">Facebook</span>
</a></div>

  </div>
</div>


        <div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>


          <div class="read-more-external" itemprop="articleBody">
              <a name="section_untitled-section"></a>
<div class="page_section" id="section_105416">
  <p>Learning to do your own laundry is a rite of passage. But let’s face it: almost everyone has faced a common laundry woe. Ever mixed your brights and whites and ended up with pink socks? Experienced a honey-I-shrunk-the-shorts? Forgot that your wallet was still in the pocket of your jeans? We’ve all been there. </p>

<p>There are a lot of do’s and don’ts to doing laundry but luckily, there is a laundry list (pun intended) of things you should <em>never</em> put in the washing machine. Like, ever. I spoke to Leanne Stapf, vice president of operations at cleaning franchise <a href="https://www.thecleaningauthority.com/">The Cleaning Authority</a> (and expert in stain removal, fabric content, and cleaning), and with <a href="https://www.reviewed.com/authors/jonathan-chan">Jon Chan</a>, Reviewed’s senior lab technician, washer and dryer tester, and general laundry expert, to get the low-down on the things that should never, ever enter your laundry room.</p>

<h2>1. Suits</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--qYGYnXxP--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/d037d9b02d20473b/GettyImages-839024308.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/839024308">Getty Images</a>              </div>      </div>    </figure>

<p>“Many suits are made of high-quality fabrics that can either shrink or tear, even in a delicate cycle,” says Stapf. If you want to stay looking dapper like <em>Suits</em>&#39; Rachel Zane and Mike Ross, bring it to the dry cleaner. In between dry cleaner drop-offs, use a steamer to de-wrinkle your suit.</p>

<h2>2. Embellished garments</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--WkNLcwwP--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/20e630679b30436c/GettyImages-692214702.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/692214702">Getty Images</a>              </div>      </div>    </figure>

<p>All that glitters...shouldn’t go in the washing machine. “Embellishments that are sewn on can easily tear in the washer and, if they are glued, the intensity of the hot water can break down the adhesive,” says Stapf. “Hand-washing is the safest choice and will keep you sparkling.” </p>

<h2>3. Clothes with zippers and buttons</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--ho9kGTMX--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/1eb97b42bc0c482e/GettyImages-542565696.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/542565696">Getty Images</a>              </div>      </div>    </figure>

<p>Okay, don’t worry: you can put your jeans, button-downs, and other clothes with zippers and buttons in the wash...as long as you do it the right way. Zip the zippers all the way to avoid snagging on delicate clothing or scratching the inside of your washing machine, says Stapf. And unbutton all buttons—if you don’t, the buttonholes can tear and the buttons can get damaged. </p>

<h2>4. Swimsuits</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--H1W8fJXp--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/ea56509cba82411e/GettyImages-669394084.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/669394084">Getty Images</a>              </div>      </div>    </figure>

<p>Hand-wash your swimsuits in warm water to keep them in shape for many beach days to come. “Putting swimsuits in the machine can make them lose elasticity much quicker as the material is usually non-resistant to heat,” says Stapf. After hand-washing your swimsuits, hang them to dry instead of putting them in the dryer.</p>

<h2>5. Baby socks</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--h40NupCU--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/53e6ca1b64484ae9/GettyImages-865487408.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/865487408">Getty Images</a>              </div>      </div>    </figure>

<p>We might have finally solved the mystery of your missing socks (you’re welcome!): your washing machine could be the guilty party. “Small items like socks, baby clothes, and even small washcloths can get stuck in a washing machines hoses and vents,” says Stapf. Put small items in an <a href="https://amzn.to/2KaYY4h">enclosed mesh bag</a> so no sock is left behind, or do things the old fashioned way and hand-wash your small items. </p>

<h2>6. Excessive detergent</h2>

<figure>  <div>    <img alt="How to wash clothes" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--DC8ts6W_--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/a38776ae24784c95/GettyImages-456750505.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/456750505">Getty Images</a>              </div>      </div>    </figure>

<p>Some people think that more soap equals cleaner clothes—but that&#39;s just not true. In fact, <a href="https://laundry.reviewed.com/features/for-cleaner-laundry-you-should-use-less-detergent">adding more detergent could even ruin your clothes</a>. “If you add too much detergent, it won&#39;t get washed out, leaving your laundry covered in soapy residue,” says Chan. &quot;Most liquid detergent bottles have recommended dosage levels inside the cap. However, a good rule of thumb is to never use more than a third of a cap full.&quot;</p>

<h2>7. Bras</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--mIop0KDB--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/132b082da6ea4648/GettyImages-183885865.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/183885865">Getty Images</a>              </div>      </div>    </figure>

<p>Washing your bra in the washer can cause it to twist out of shape quickly. Plus, “if your bra becomes unfastened [in the washer], the hooks can get caught in the cylinder of the machine or may snag other clothing in the wash, resulting in tears and rips,” says Stapf. You are better off hand-washing bras, putting them in a <a href="https://amzn.to/2IuGGFq">lingerie bag</a> before tossing them into the washer, or <a href="https://laundry.reviewed.com/content/youre-washing-your-bras-all-wrong">using your salad spinner</a> to wash them (yes, really).</p>

<h2>8. Throw blankets</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--_-Vw6T3b--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/3c21ff0127a444a9/GettyImages-514115574.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/514115574">Getty Images</a>              </div>      </div>    </figure>

<p>Keep your cozy throw blankets in good shape for Netflix marathons. Many throw blankets are, surprisingly, dry clean only, so always <a href="https://laundry.reviewed.com/features/what-the-laundry-symbols-on-your-clothes-actually-mean">check the tag</a> first. “If you put it in the wash, the blanket may lose the soft feel or it could shrink, depending on the material,” says Stapf. </p>

<h2>9. Running sneakers with leather accents</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--k2iqetmY--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/fc593cccf218422c/GettyImages-666393956.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/666393956">Getty Images</a>              </div>      </div>    </figure>

<p>While you <em>can</em> <a href="https://laundry.reviewed.com/features/how-to-wash-sneakers-in-the-washing-machine">wash some sneakers in the washer</a>, running shoes with leather are never washer-safe. &quot;You shouldn&#39;t wash anything with leather accents because it has a tendency to peel off,&quot; says Chan.&quot; Instead, &quot;try to scrub the stubborn dirt off with a toothbrush and anti-grease soap like <a href="https://amzn.to/2MvRc1J">Dawn</a> instead,” says Stapf.  </p>

<h2>10. Clothes covered in pet hair</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--iRH5R8An--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/8c126dada631427a/GettyImages-880236824.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/880236824">Getty Images</a>              </div>      </div>    </figure> 

<p>If you have an item that’s coated in excessive amounts of pet hair, don’t just toss it into the washer. “Wet fur can clump together and stick to the sides of the machine, get on other clothing items, or even clog the drain pipes,” says Stapf (yuck!). Instead, use a lint roller to rid your clothes of as much pet hair as possible before you put them in the washing machine.  </p>

<h2>11. Extra water</h2>

<figure>  <div>    <img alt="How to wash clothes" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--m6nvoOvR--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/43e20f6fbc484e9f/GettyImages-504289877.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/504289877">Getty Images</a>              </div>      </div>    </figure>

<p>“People do actually <a href="https://laundry.reviewed.com/features/youre-doing-your-laundry-all-wrong">add extra water</a> to their washer&#39;s cycles because they think they&#39;ll get a better clean,” says Chan. But he explains that adding more water can the detergent to get diluted and it can cause top loaders to become unbalanced and tip over. Say no to extra H2O. </p>

<h2>12. Sweaters</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--yhpfVuTH--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/1530295687000/GettyImages-884086802.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/884086802">Getty Images</a>              </div>      </div>    </figure>

<p>Sweaters made of materials like wool, velvet, or cashmere can easily get ruined in the wash. “The delicate fabrics can’t withstand the harsh motions of a washing machine and may turn out matted or smaller. Try using a mesh laundering bag to help reduce the amount of friction the fabric is exposed to, and don’t forget to always air dry,” says Stapf. When in doubt <a href="https://laundry.reviewed.com/features/what-the-laundry-symbols-on-your-clothes-actually-mean">check the care instructions</a> or send them to the dry cleaner.</p>

<h2>13. Lace garments</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--0_acDMIq--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/31aceb1224a84393/GettyImages-671753890.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/671753890">Getty Images</a>              </div>      </div>    </figure>

<p>“Lace is fragile and the netlike patterns are often thin, so it’s no surprise that these garments don&#39;t hold up well in the washing machine,” says Stapf. “These intricate clothes are best cleaned by hand. Use cold water and avoid heavy scrubbing because if you wanted a hole, you could have just used the washing machine,” she says. If you are a rebel and put your lacy items in the wash, make sure to put them in a mesh lingerie bag so they don’t snag and tear, and hang dry them instead of putting them in the dryer. </p>

<h2>14. Ties</h2>

<figure>  <div>    <img alt="Clothes you should never put in the wash" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--ptXtcNrN--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/745a4a4263ba411b/GettyImages-477614560.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/477614560">Getty Images</a>              </div>      </div>    </figure>

<p>If you accidentally spilled coffee when you were running to a meeting or spilled some wine on your tie during happy hour, don’t fret. “In general, it’s best to spot-treat ties and avoid putting them in the washing machine because of their delicate fabrics and detailed stitching,” says Stapf. “But if your tie needs a deep clean, you can either hand-wash it or have it dry cleaned.” </p>

<h2>15. Memory foam pillows</h2>

<figure>  <div>    <img alt="How to wash clothes" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Tg9EFNBO--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/353ef2d85bba477e/GettyImages-803138268.jpg" />              <div class="credit">Credit:                   <a href="https://www.gettyimages.com/license/456750505">Getty Images</a>              </div>      </div>    </figure>

<p>Keep your memory foam pillow in good shape for countless nights of counting sheep. “Most memory foam pillows have an open-cell structure that will turn them into soggy bricks if soaked in water, and they might fall to pieces after getting subjected to a spin cycle,” says Chan. You can spot clean them if necessary, but never toss them in the washing machine.</p>

</div>


            <div class="page_section disclaimer review-and-feature"><div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>
</div>

            <div class="via-and-source">

</div>


            
          </div>
        <div class='mailchimp'>
  <div class='follow-social'>
    <h3 class='follow-cta-title'>Follow Us</h3>
    <a target="_blank" href="https://www.facebook.com/reviewed" class="fa fa-facebook"><span></span></a>
    <a target="_blank" href="https://twitter.com/reviewed" class="fa fa-twitter"><span></span></a>
    <a target="_blank" href="http://pinterest.com/revieweddotcom/" class="fa fa-pinterest-p"><span></span></a>
  </div>
  <div class='follow-email'>
    <h3 class='follow-cta-title'>Get Our Newsletter</h3>
    <h5>Real advice from real experts. Sign up for our newsletter</h5>
    
<form action='/subscribers/create' method='post'>
  <input type="hidden" id="website_group_name" name="website_group_name" value="WasherDryerInfo.com"></input>
  <input type="email" autocapitalize="off" autocorrect="off" name="email" id="email" placeholder="Your email address" size="25">
  <button class="btn btn-primary list-conversion" type="submit">Sign Up</button>
</form>


    <p class="hide pull-left">Thanks for signing up!</p>
  </div>
</div>

        
  <div id="disqus_comments" class="article-footer">

    <span class="pull-right">
<div class="social-icons">
    <a class="addthis_counter" style="display:none"><span></span></a>
    <span class="visible-desktop">Share:</span>

  <span>
    <span class="fa-stack facebook">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_facebook fa fa-facebook fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack twitter">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_twitter fa fa-twitter fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack pinterest">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_pinterest_share fa fa-pinterest-p fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack email">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_email fa fa-envelope fa-stack-1x fa-inverse"><span></span></a>
</span>

  </span>
</div>
</span>
  </div>

    <div class="disqus-content">
        <h2>What's Your Take?</h2>

    <div class="comments">
      <a name="comments"></a>
      <div data-disqus_url='https://laundry.reviewed.com/content/things-you-should-never-put-in-the-washing-machine' data-slug='/features/things-you-should-never-put-in-the-washing-machine' id='disqus_thread'></div>
      <div class='show-comments' id='show_comments'>
        All Comments
        <i class="fa fa-chevron-down"></i>
      </div>
    </div>


    </div>

      </div>
    </div>

    <div class="colAd">
      

      <div class="page_section disclaimer review-and-feature"><div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>
</div>
      
<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_1' class='ad_rectangle_1' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>

      <div class="article_sidebar">
        <div class="xhr-include" data-src="/includes/sidebar/best_right_nows?options%5Bexcluded_website_ids%5D%5B%5D=cruises&options%5Bexcluded_website_ids%5D%5B%5D=mobilecoverage&options%5Binclusion_set%5D%5B%5D=in_right_rail" data-breakpoint="all"></div>
      </div>
      <div class='sticky-rail-ad'>
        
<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_2-lazy' class='ad_rectangle_2' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>

      </div>
      
<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_3-lazy' class='ad_rectangle_3' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='false' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>


<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_4-lazy' class='ad_rectangle_4' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='false' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>


<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_5-lazy' class='ad_rectangle_5' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='false' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>


<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_6-lazy' class='ad_rectangle_6' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='false' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>


    </div>
  </div>

</span>
<a class="scrollToTop hide" href="#">
  <i class="fa fa-chevron-up visible-desktop"></i>
</a>

</div>
          </div>
      </div>
    </div>

    <footer>
  <div class="row">
    <div class="span4">
      <p><strong>Copyright</strong></p>

      <p><strong>Copyright &copy; 2018 Reviewed.</strong> All rights reserved. All trademarks and product names are the property of their respective owners. We make no guarantees regarding any of the advice offered on this web site or by its staff or users. User comments and postings are not the responsibility of Reviewed. </p>

      <div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>

    </div>

    <div class="span7">
      <div class="row">
        <div class="span2">
          <p><strong>About Us</strong></p>

          <ul class="unstyled">
            <li><a href="/about">About Us</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/how_we_test">How We Test</a></li>
            <li><a href="/how_we_score">How We Score</a></li>
            <li><a href="/how_we_award">How We Award</a></li>
            <li><a href="/ethics">Ethics</a></li>
            <li><a href="https://www.reviewed.com/science">Science Blog</a></li>
            <li><a href="http://static.usatoday.com/terms/">Terms of Service</a></li>
            <li><a href="http://static.usatoday.com/privacy/">Privacy Policy</a></li>
            <li><a href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a></li>
            <li><a href="/sitemap">Sitemap</a></li>
            <li><a href="/send_feedback">Send Feedback</a></li>
          </ul>
        </div>

        <div class="span5">
          <p><strong>Our Sites</strong></p>

          <div class="row">
            <div class="span2">
              <p><a class="col-head" href="https://www.reviewed.com/home-outdoors">Home &amp; Outdoors</a>
</p>

              <ul class="unstyled">
                  <li><a href="https://dishwashers.reviewed.com">Dishwashers</a></li>
                  <li><a href="https://refrigerators.reviewed.com">Refrigerators</a></li>
                  <li><a href="https://laundry.reviewed.com">Laundry</a></li>
                  <li><a href="https://ovens.reviewed.com">Ovens</a></li>
                  <li><a href="https://freezers.reviewed.com">Freezers</a></li>
                  <li><a href="https://microwaves.reviewed.com">Microwaves</a></li>
                  <li><a href="https://cooking.reviewed.com">Cooking</a></li>
                  <li><a href="https://vacuums.reviewed.com">Vacuums</a></li>
                  <li><a href="https://robotvacuums.reviewed.com">Robot Vacuums</a></li>
                  <li><a href="https://smarthome.reviewed.com">Smart Home</a></li>
                  <li><a href="https://parenting.reviewed.com">Parenting</a></li>
                  <li><a href="https://luxuryhome.reviewed.com">Luxury Appliances</a></li>
              </ul>
            </div>

            <div class="span2">
              <p><a class="col-head" href="https://www.reviewed.com/tech">Tech</a>
</p>

              <ul class="unstyled">
                  <li><a href="https://televisions.reviewed.com">Televisions</a></li>
                  <li><a href="https://cameras.reviewed.com">Cameras</a></li>
                  <li><a href="https://lenses.reviewed.com">Lenses</a></li>
                  <li><a href="https://headphones.reviewed.com">Headphones</a></li>
                  <li><a href="https://smartphones.reviewed.com">Smartphones</a></li>
                  <li><a href="https://laptops.reviewed.com">Laptops</a></li>
                  <li><a href="https://camcorders.reviewed.com">Camcorders</a></li>
                  <li><a href="https://tablets.reviewed.com">Tablets</a></li>
                  <li><a href="https://wearables.reviewed.com">Wearables</a></li>
              </ul>

                <p><a href="https://cars.reviewed.com">Cars</a></p>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="span5 mailchimp">
        <p><strong>Real advice from real experts. Sign up for our newsletter</strong></p>
        
<form action='/subscribers/create' method='post'>
  <input type="hidden" id="website_group_name" name="website_group_name" value="WasherDryerInfo.com"></input>
  <input type="email" autocapitalize="off" autocorrect="off" name="email" id="email" placeholder="Your email address" size="25">
  <button class="btn btn-primary list-conversion" type="submit">Sign Up</button>
</form>

        <p class="hide pull-left">Thanks for signing up!</p>

      
<div class="social-icons">
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-facebook fa-stack-1x fa-inverse" href="https://www.facebook.com/reviewed"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-twitter fa-stack-1x fa-inverse" href="https://twitter.com/reviewed"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-youtube fa-stack-1x fa-inverse" href="http://www.youtube.com/revieweddotcom"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-google-plus fa-stack-1x fa-inverse" href="https://plus.google.com/+Reviewedcom/"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-pinterest fa-stack-1x fa-inverse" href="http://pinterest.com/revieweddotcom/"></a>
  </span>
</div>
    </div>
  </div>

  <div>
    <p>
      <a href="https://www.reviewed.com">
        <img width="114" height="19" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--NIgx2l3N--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/categories/reviewed/footer-114x19-2083326d6c55779a26d42e9f3394828da925941ab594c1a8cd313079d56d7517.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--AUG1-XtP--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/categories/reviewed/footer-retina-228x38-4c71f2317d3bd8a944b4328509f49e7ba799536f97d543bb6014d4170c7f9975.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--NIgx2l3N--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/categories/reviewed/footer-114x19-2083326d6c55779a26d42e9f3394828da925941ab594c1a8cd313079d56d7517.png" alt="Footer 114x19 2083326d6c55779a26d42e9f3394828da925941ab594c1a8cd313079d56d7517" />
        Part of USA TODAY Tech
      </a>

      <a href="http://www.usatoday.com/">
        <img width="142" height="38" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--gjsYyQDe--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-usat-9226ac3ea2a0ee617e78ee862dfd0b270e1d68167824bbdd3e254b836c9e0e36.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--tAMTFDbK--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-usat-retina-a0178713dd4e1cf11c0c180898af50da474c1e0612e0cc674d254da3118310d9.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--gjsYyQDe--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-usat-9226ac3ea2a0ee617e78ee862dfd0b270e1d68167824bbdd3e254b836c9e0e36.png" alt="Logo usat 9226ac3ea2a0ee617e78ee862dfd0b270e1d68167824bbdd3e254b836c9e0e36" />
      </a>
    </p>
  </div>
</footer>

  </div>

  

      <div id="interstitial_1_modal" class="interstitial-modal modal hide" data-backdrop="static">
        <div class="modal-header">
          <div class="content">
            <img width="209" height="35" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--57HR1qY7--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-7f6a6351bd2870aac4df12431be42412b02dc71d9c9aec4460ae81a6081454de.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--9L8hzf7p--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-retina-daf9af5af105baa2ea82ea3dcc3ffbe1a6b88ab3a67d55b7aff1af2c74696670.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--57HR1qY7--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-7f6a6351bd2870aac4df12431be42412b02dc71d9c9aec4460ae81a6081454de.png" alt="Logo 7f6a6351bd2870aac4df12431be42412b02dc71d9c9aec4460ae81a6081454de" />

            <a id="skip-interstitial" class="close hidden" data-dismiss="modal" aria-hidden="true">
              <i class="fa fa-times-circle"></i>
              <span>Skip this ad</span>
            </a>

            <div class="adlabel">
              <p><strong>Advertisement.</strong>
              The page you requested will display in <span id="adtimer"></span> seconds.</p>
            </div>
          </div>
        </div>
        <div class="modal-body" data-gad-interstitial-name='interstitial_1'></div>
        <div class="modal-unit">
              <div id='interstitialtoggle_1-lazy' class='ad_interstitialtoggle_1' data-placement="interstitialtoggle" data-gad-mobile='false' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[1,1]]'></div>

        </div>
            <div id='interstitialdirect_1-lazy' class='ad_interstitialdirect_1' data-placement="interstitialdirect" data-gad-mobile='false' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[]' data-gad-out-of-page='true' ></div>

      </div>

  <script>
//<![CDATA[

    window.phoneBreakpoint = function() { return document.documentElement.clientWidth < 767 }
    window.tabletBreakpoint = function() { return document.documentElement.clientWidth < 979 }
    window.desktopBreakpoint = function() { return document.documentElement.clientWidth >= 979 }

//]]>
</script>
  <div class="modal hide fade email-modal"><div>
  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>

  <div class="modal-body">
    <p>Be the first to know about</p>
    <p>News, Reviews <span>&amp;</span> Deals</p>

    
<form action='/subscribers/create' method='post'>
  <input type="hidden" id="website_group_name" name="website_group_name" value="WasherDryerInfo.com"></input>
  <input type="email" autocapitalize="off" autocorrect="off" name="email" id="email" placeholder="your email" size="25">
  <button class="btn btn-primary list-conversion" type="submit"><strong>Yes</strong> I want to be in the know!</button>
</form>

    <p data-dismiss="modal">No, I don't need to know</p>
  </div>

  <div class="fade hide thank-you clearfix">
    <i class="fa fa-check-circle" aria-hidden="true"></i>
    <p>Thank you for signing up!</p>
    <p>Look for the latest news &amp; reviews<br /> in your inbox soon.</p>
    <button type="button" class="btn btn-primary" data-dismiss="modal" aria-hidden="true">Close</button>
  </div>
</div></div>


  <script src="/assets/vendored-c69e82a074c60023149c8af646bb7247ec0cee0b82de0175c8f21897c8016eaf.js"></script>
  <script src="/assets/application-4876b81d3e7b6c6d75cd63944bbeb219d41ae7b7a52b7f7720102df9585ebbba.js"></script>
  
  <script src="/assets/articles-81ac81cbd6609296ef8a9ee62972ea80333ea065eb3eafc21bc065a3b98d79eb.js"></script>
      <script type="text/javascript" async defer  data-pin-color="red" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

</body></html>
